gratifiant > rec.* > rec.bricolage

Gilles 80rt (10/06/2019, 18h10)
Le 10/06/2019 à 12:14, Jean-Noël a écrit :

> J'avais vérifié le niveau d'huile qui est bon, mais après avoir tiré sur
> le lanceur deux ou trois fois, la jauge est couverte d'huile jusqu'en haut.


Que la jauge soit pleine d'huile après que le moteur a tourné (même au
lanceur), il n'y a rien d'anormal.
Aegidius (10/06/2019, 19h02)
Je ne sais pas ce que c'est mais en tous cas ça ne me parait pas
vraiment grave...
jdd (10/06/2019, 19h57)
Le 10/06/2019 à 16:09, Jean-Noël a écrit :
> Le 10/06/2019 à 15:31, jdd a écrit :
>> déjà tu essaie de tourner sans bougie, ca c'est vraiment sans risque,
>> pour voir ce qui bloque. Y a-t-il de l'huile sur la bougie?

> Je l'ai fait, et ça tourne tout seul. donc déjà rien de cassé (de majeur) et la compression est bonne...


jdd
Jean-Noël (10/06/2019, 20h52)
La corde du lanceur semble en mauvais état, comme si l'âme se détachait du tissage extérieur, je soupçonne que ce soit ça qui bloquait le lanceur. Je vais la changer et nous verrons bien.
Jean-Noël (12/06/2019, 15h54)
Des nouvelles de ma tondeuse. J'ai changé la corde du lanceur, que je soupçonnais de bloquer celui ci. Ça n'a rien changé. Quand je tire dessus, j'ai un gros rebond, assez violent, que je n'ai pas bougie retirée, et le moteur ne démarre pas. La bougie est cependant humide (essence) et elle fait des étincelles.
Problème de soupape ??
capfree (12/06/2019, 16h51)
Le 12/06/2019 à 15:54, Jean-Noël a écrit :
> Des nouvelles de ma tondeuse. J'ai changé la corde du lanceur, que je
> soupçonnais de bloquer celui ci. Ça n'a rien changé. Quand je tire
> dessus, j'ai un gros rebond, assez violent, que je n'ai pas bougie
> retirée, et le moteur ne démarre pas. La bougie est cependant humide
> (essence) et elle fait des étincelles. Problème de soupape ??


Un rebond qui arrache la tirette de la main?

Bien sécher la bougie, man?uvrer le lanceur plusieurs fois, remettre la
bougie, avec la tirette approcher la compression à ras du lanceur
reprendre le mou et tirer *energiquement*
Jean-Noël (12/06/2019, 17h36)
Oui c'est exactement ce que j'ai fait, comme à chaque fois, et elle démarre d'habitude au quart de tour.
Pierre Fonds (12/06/2019, 18h40)
On 2019-06-12 11:36, Jean-Noël wrote:
> Oui c'est exactement ce que j'ai fait, comme à chaque fois, et elle démarre d'habitude au quart de tour.


Problèmes typiques de lanceur qui bloque:

N'oublie pas d'abaisser la barre d'engagement du moteur (au-dessus de la
poigée arrère) avant de tirer le cordon de démarrage?

De te placer sur une surface bien plane comme une terrasse ou bien là ou
l'herbe est courte?

Aucun objet n'obstrue la lame? cordon, branche etc

Sinon, vérifier que le fil de bougie est bien engagé, que le filtre à
air est suffisamment propre, que le sac de ramassage n'est pas trop
plein et ne nuit pas la lame, que le niveau d'huile est correct et assez
propre.
capfree (12/06/2019, 18h50)
Le 12/06/2019 à 17:36, Jean-Noël a écrit :
> Oui c'est exactement ce que j'ai fait, comme à chaque fois, et elle
> démarre d'habitude au quart de tour.


Attendre une demi-heure, chauffer la bougie à la flamme, puis lui donner
un coup de brosse métallique et réessayer, le fait qu'il y a eu un
rebond encourage à persévérer.

Tenter le Start-pilote.

= = = = = = = = = =

G2 c'est une bouse
Jean-Noël (12/06/2019, 19h57)
Toutes les précautions ont bien été prises pour démarrer (lame non bloquée, poignée homme mort actionnée etc).
À noter que la panne a été subite :après un démarrage à peine moins facile que d'habitude, elle a définitivement refusé de démarrer lorsque je l'ai arrêtée pour vider le bac de ramassage.
jdd (12/06/2019, 20h27)
Le 12/06/2019 à 17:36, Jean-Noël a écrit :
> Oui c'est exactement ce que j'ai fait, comme à chaque fois, et elle démarre d'habitude au quart de tour.

c'est un modèle récent à allumage électronique? (sinon donne là et
achète en une autre, c'est le jour et la nuit)

jdd
Jean-Noël (12/06/2019, 21h18)
Le 12/06/2019 à 20:27, jdd a écrit :
> Le 12/06/2019 à 17:36, Jean-Noël a écrit :
>> Oui c'est exactement ce que j'ai fait, comme à chaque fois, et elle
>> démarre d'habitude au quart de tour.

> c'est un modèle récent à allumage électronique? (sinon donne là et
> achète en une autre, c'est le jour et la nuit)


C'est un modèle d'une quinzaine d'années, sans allumage électronique,
qui a toujours démarré sans aucune difficulté, même après le remisage
hivernal, où il ne fallait guère tirer sur le lanceur que deux ou trois
fois pour qu'elle reparte pour une saison.
Michel MARTIN (13/06/2019, 00h56)
Le 12/06/2019 à 19:57, Jean-Noël a écrit :
> Toutes les précautions ont bien été prises pour démarrer (lame non bloquée, poignée homme mort actionnée etc).
> À noter que la panne a été subite :après un démarrage à peine moins facile que d'habitude, elle a définitivement refusé de démarrer lorsque je l'ai arrêtée pour vider le bac de ramassage.

Bizarre comme défaut, qui ressemble étrangement à une avance à
l'allumage qui se serait décalée (trop d'avance), d'où cette "explosion"
bien avant le PMH (point mort haut) qui occasionne cette difficulté à
"tenir" le lanceur (comme si le moteur voulait tourner à l'envers).
Voir s'il y a quelque part un réglage de cette avance à l'allumage.
Michel
Joseph-B (13/06/2019, 02h32)
Michel MARTIN <martin.michel47> wrote:

> Bizarre comme défaut, qui ressemble étrangement à une avance à
> l'allumage qui se serait décalée (trop d'avance), d'où cette "explosion"
> bien avant le PMH (point mort haut) qui occasionne cette difficulté à
> "tenir" le lanceur (comme si le moteur voulait tourner à l'envers).
> Voir s'il y a quelque part un réglage de cette avance à l'allumage.


Vérifier que la clavette de positionnement du volant magnétique sur
l'axe de vilbrequin ne s'est pas cisaillée à ras dans sa gorge, laissant
le volant tourner légèrement, entrainant un décalage de l'allumage.
Jadis (35 ou 40 ans en arrière) j'ai connu ce genre de problème sur un
moteur de tondeuse et il m'a fait chercher la panne très longtemps?
Stephane Legras-Decussy (13/06/2019, 03h55)
On 06/13/2019 12:56 AM, Michel MARTIN wrote:

> Bizarre comme défaut, qui ressemble étrangement à une avance à
> l'allumage qui se serait décalée (trop d'avance), d'où cette "explosion"
> bien avant le PMH (point mort haut) qui occasionne cette difficulté à
> "tenir" le lanceur (comme si le moteur voulait tourner à l'envers).
> Voir s'il y a quelque part un réglage de cette avance à l'allumage.
> Michel


toutafé

j'ai lu pas de rebond avec bougie enlevée, mais c'est bougie enlevée ou
fil de bougie enlevé seulement ?

si pas de rebond avec bougie présente+fil débranché, ça veut dire qu'on
passe le PMH à la main sans problème.

si juste en rebranchant le fil, on ne le passe plus, ça veut dire
explosion avec beaucoup trop d'avance.

Discussions similaires