gratifiant > microsoft.* > microsoft.windowsxp

VIP (24/03/2007, 10h00)
Bonjour,

Tout est dans l'objet et pas de message d'erreur lors de la première opérationd'arrêt/re-démarrage, les icônes près de l'horloge disparaissent puis certaines restent puis rien. Je reclique sur "Arrêter/Re-démarrer et là, ça le fait.
Pas de message d'erreur dans l'observateur d'évènement juste un avertissement : SOURCE : USER 32, ID EVENEMEMENT : 1073, Utilisateur : Autorité NT/System, Description : Echec de la tentative de se mettre hors tension. Et, je n'ai pas de détails.

J'avais déjà posté à ce sujet et essayé les solutions préconisées sur l'arrêt/démarrage que je connaissais déjà. Au niveau du Gestionnaire de périphériques, tout est normal.

Merci de votre aide et bon Samedi !
j@ckie (24/03/2007, 10h51)
Bonjour à tous !

"VIP" a écrit dans le message
news:4720

>Bonjour,


Tout est dans l'objet et pas de message d'erreur lors de la première
opérationd'arrêt/re-démarrage, les icônes près de l'horloge disparaissent
puis certaines restent puis rien. Je reclique sur "Arrêter/Re-démarrer et
là, ça le fait.
Pas de message d'erreur dans l'observateur d'évènement juste un
avertissement : SOURCE : USER 32, ID EVENEMEMENT : 1073, Utilisateur :
Autorité NT/System, Description : Echec de la tentative de se mettre hors
tension. Et, je n'ai pas de détails.

>J'avais déjà posté à ce sujet et essayé les solutions préconisées sur
>l'arrêt/démarrage que je connaissais déjà. Au niveau du Gestionnaire >de
>périphériques, tout est normal.


>Merci de votre aide et bon Samedi !


??? qq pistes --»



et dis-ns :o)
VIP (24/03/2007, 11h19)
Hello J@kie !

Je n'ai ni XP Pro, ni un ordinateur DELL, ni Norton, ni Ad-aware... Et il y
a un passage que je n'ai pas pu suivre car je connais l'Anglais mais pas
dans ce qui est trop technique (réponse d'"Anonymous").

"j@ckie" <souriez> wrote in message
news:4808
[..]
Sabrem JORAM (24/03/2007, 14h42)
Bonjour,

VIP a écrit :

> Hello J@kie !


> Je n'ai ni XP Pro, ni un ordinateur DELL, ni Norton, ni Ad-aware...
> Et il y a un passage que je n'ai pas pu suivre car je connais
> l'Anglais mais pas dans ce qui est trop technique (réponse
> d'"Anonymous").


Pas pour toi : concerne un serveur...

....

Possible que ce soit quelque chose en arrière-plan (résidant en
mémoire) qui tourne au moment de la tentative d'arrêt qui l'en
empêche...

Tu ouvres le gestionnaire de tâches et tu flingues une par une toutes
les applications tierces (onglet Processus)... A chaque fois que tu
tues un process, tu tentes de fermer... jusqu'à rencontrer, peut-être,
un arrêt normal et donc le coupable...

Attention à ne pas tuer un processus système qui va tout simplement
déstabiliser ton système ou provoquer une fermeture anormale ; si tu as
des doutes, au lieu d'utiliser le Gestionnaire de tâches de XP, tu
utilises Process Explorer (gratuit) : en effectuant un clic droit sur
un process, tu peux lancer une recherche sur la toile sur son nom
(Google)... Avec le même clic droit, tu peux tuer un process : "Kill
process"... ou alors avec la touche SUPP...

Dans l'affichage par défaut de Process Explorer (Show Process Tree ->
touches CTRL+T), les process système sont sous la ligne System :
fallait le faire quand même ! :-) Tu ne touches pas à ce qui est
au-dessus de System (Interrupts/DPCs). En-dessous de System,
autorisation de tuer...



Autre solution plus intelligente (moins bourrin) et performante, mais
il faut avoir l'outil en mains, Process Monitor (gratuit) qui devrait
être en mesure d'indiquer où ça coince... Ça peut être une clef erronée
ou qui n'existe plus ou dont les autorisations sont insuffisantes, ou
la même chose pour un fichier. Intuitif d'emploi pour ceux qui avaient
l'habitude de FILEMON et REGMON mais pas évident pour un tout débutant
; un ACCESS DENIED ou un FILE NOT FOUND au moment de la tentative de
fermeture devrait te mettre sur la piste



Cordialement,
[..]
j@ckie (24/03/2007, 14h57)
re'

"VIP" a écrit dans le message
news:4720
Bonjour,

Tout est dans l'objet et pas de message d'erreur lors de la première
opérationd'arrêt/re-démarrage, les icônes près de l'horloge disparaissent
puis certaines restent puis rien. Je reclique sur "Arrêter/Re-démarrer et
là, ça le fait.
Pas de message d'erreur dans l'observateur d'évènement juste un
avertissement : SOURCE : USER 32, ID EVENEMEMENT : 1073, Utilisateur :
Autorité NT/System, Description : Echec de la tentative de se mettre hors
tension. Et, je n'ai pas de détails.

J'avais déjà posté à ce sujet et essayé les solutions préconisées sur
l'arrêt/démarrage que je connaissais déjà. Au niveau du Gestionnaire de
périphériques, tout est normal.

>Merci de votre aide et bon Samedi !


? as-tu Ramboost d'installé ??
VIP (24/03/2007, 15h54)
Non, je n'utilise aucun logiciel d'optimisation, je fais confiance à XP !!!

"j@ckie" <souriez> wrote in message
news:4888
[..]
Sabrem JORAM (24/03/2007, 15h55)
[...]

> Autre solution plus intelligente (moins bourrin) et performante, mais
> il faut avoir l'outil en mains, Process Monitor (gratuit) qui devrait
> être en mesure d'indiquer où ça coince... Ça peut être une clef
> erronée ou qui n'existe plus ou dont les autorisations sont
> insuffisantes, ou la même chose pour un fichier. Intuitif d'emploi
> pour ceux qui avaient l'habitude de FILEMON et REGMON mais pas
> évident pour un tout débutant ; un ACCESS DENIED ou un FILE NOT FOUND
> au moment de la tentative de fermeture devrait te mettre sur la piste


>


Petit topo en français :



[...]
VIP (24/03/2007, 16h20)
Pour le moment, sans redémarrage, j'ai une bonne quantitité de "Name not
found", j'essaie de redémarrer et je reviens poster...

"Sabrem JORAM" <sabrem.joramDoubidoU> wrote in message
news:1516
[..]
VIP (24/03/2007, 16h30)
Au moment de re-démarrer, Process Explorer était à 80%, j'ai un un écran de
vidage de mémoire physique... Oups !

"Sabrem JORAM" <sabrem.joramDoubidoU> wrote in message
news:1516
[..]
JF (24/03/2007, 19h17)
*Bonjour VIP* !
(news:O4xCDqebHHA.4720)

[..]
> l'arrêt/démarrage que je connaissais déjà. Au niveau du Gestionnaire de
> périphériques, tout est normal.
> Merci de votre aide et bon Samedi !


Via cet outil

j'ai ramené cette information :

pas terrible...

Si tu as installé Copernic, essaie en le désinstallant.
Faire un SFC /SCANNOW

Et un coup de Spybot éventuellement.
Discussions similaires