gratifiant > linux.debian.user.french

Numerik (04/06/2019, 18h20)
Bonjour, j'ai un gros problème d'iso. J'ai téléchargé 4fois l'iso
stable-net-install, je l'ai "graver" avec Etcher, Rufus, Unetbootin et a
chaque fois, coup sur coup, impossible d'installer. Tout arrête a la
seconde qu'il faut téléchargé ou installer les paquets. Ça me signal, que
les fichiers sont corrompus. J'ai tester 3 clefs USB, j'ai tester 3
programmes pour mettre l'iso sur les clefs et j'ai utiliser aussi 3
ordinateur d'un un MacBook Pro, Donc 27 tentatives qui se sont solder a
chaque fois par un échec. Pourriez-vous m'aider svp? Merci.

Un utilisateur de Debian!
Raphaël POITEVIN (04/06/2019, 18h50)
Bonjour,

Dans un premier temps, voir si l?ISO est correcte en vérifiantla somme
md5.


Cordialement,

Raphaël

Numerik <hotnumerik> writes:
[..]
Daniel Huhardeaux (04/06/2019, 19h10)
Le 04/06/2019 à 17:55, Numerik a écrit :
> Bonjour, j'ai un gros problème d'iso. J'ai téléchargé 4 fois l'iso
> stable-net-install, je l'ai "graver" avec Etcher, Rufus, Unetbootin et a
> chaque fois, coup sur coup, impossible d'installer. Tout arrête a la
> seconde qu'il faut téléchargé ou installer les paquets. Ça me signal,
> que les fichiers sont corrompus. J'ai tester 3 clefs USB, j'ai tester 3
> programmes pour mettre l'iso sur les clefs et j'ai utiliser aussi 3
> ordinateur d'un un MacBook Pro, Donc 27 tentatives qui se sont solder a
> chaque fois par un échec. Pourriez-vous m'aider svp? Merci.
> Un utilisateur de Debian!


Bonjour,

pour savoir s'il s'agit d'un problème d'iso, Debian met à disposition
dans le même répertoire que l'iso un fichier md5sum.

Avez vous vérifier votre iso ?
Discussions similaires