gratifiant > microsoft.* > microsoft.outlookexpress6

C@nigou (28/05/2005, 16h21)
Bonjour à tous ! Nouveauté : les messages arrivent...directement ds les
éléments supprimés !? Je vous remercie d'avance de votre aide . Bien
cordialement @+ C@nigou
Paskal (28/05/2005, 16h58)
Bonjour C@nigou

Tu dois avoir une règle de messages qui effectue ça, ou tu as peut-être joué
avec les expéditeurs bloqués.

Vérifies tes règles par le menu outils/règles de messages/courrier et
outils/règles de messages/liste des exépditeurs bloqués.
C@nigou (28/05/2005, 17h51)
Bonjour, Paskal a soumis l'idée :

> Tu dois avoir une règle de messages qui effectue ça, ou tu as peut-être joué
> avec les expéditeurs bloqués.....

En fait, hier,j'ai supprimé la règle antispam/sven d'OE (pensant qu'une
MAJ avait du avoir lieu depuis le temps ! ce n'est pas un reproche)
pour mettre celle qui est actuellement sur le site --»donc j'ai fait
qqchose d'erroné ;-( puisque je viens de la supprimer= les messages
arrivent bien au bon endroit § Cher Paskal, un des Maîtres de ces lieux
;-) , comment récupérer cette règle sans bug ? Merci de ta
bienveillance Cdlt @+
Serge (28/05/2005, 17h56)
Tous les messages ou seulement certains ?

Si c'est seulement certains, vérifie tes règles de messages et tes
expéditeurs bloqués...

Par exemple, du fait de la règle anti spam contenant "house", Mulhouse
filait directement à la corbeille du serveur jusqu'à lundi, c'est un message
ici même qui m'a alerté !

Serge
"C@nigou" <C> a écrit dans le message de
news:4767
| Bonjour à tous ! Nouveauté : les messages arrivent...directement ds les
| éléments supprimés !? Je vous remercie d'avance de votre aide . Bien
| cordialement @+ C@nigou
|
| --
|
| Ceci est une signature automatique de MesNews.
| Site :
| «il n'est jamais trop tard pour bien faire»
|
C@nigou (28/05/2005, 19h04)
Bonsoir,Serge a formulé la demande :
> Tous les messages ou seulement certains ? tous
> Si c'est seulement certains, vérifie tes règles de messages et tes
> expéditeurs bloqués...

je n'ai aucune règle de message si ce n'est celle antispam/sven d'OE
donc pour l'instant je ne l'ai plus et j'ai décoché la case/vider les
éléments supprimés après fermeture par sécurité = à suivre !
Merci à vous deux Cdlt C@nigou
Paskal (28/05/2005, 19h08)
Bonjour C@nigou

Tout simplement, remets la règle de ce scrpit :

puis quitte et réouvre OE. Même mieux : redémarre l'ordi.

Il n'y a aucune raison que cela fonctionne mal ?

SI ce n'est toujours pas bon, je te demanderai de m'envoyer une branche de
ton registre...
C@nigou (29/05/2005, 22h49)
Bonsoir,Paskal a exposé le 28/05/2005 :

> Tout simplement, remets la règle de ce scrpit :
>
> puis quitte et réouvre OE. Même mieux : redémarre l'ordi.
> Il n'y a aucune raison que cela fonctionne mal ?

c'est ce que je viens de faire et j'ai vu qu'il y avait la possibilité
que les indésirables aillent ds les élmts supprimés, donc par mégarde
j'ai dû choisir cette option au lieu du marquage simple et antérieur
;-(
j'ai rectifié le tir, tout va bien et un gd Merci à Paskal (et Serge)
Cdlt à tous C@nigou
Paskal (30/05/2005, 06h18)
Bonjour Serge

> Tous les messages ou seulement certains ?
> Si c'est seulement certains, vérifie tes règles de messages et tes
> expéditeurs bloqués...
> Par exemple, du fait de la règle anti spam contenant "house", Mulhouse
> filait directement à la corbeille du serveur jusqu'à lundi, c'est un
> message ici même qui m'a alerté !


il y a ça comme moyen de conttournement :
Est-il possible d'isoler un mot dans une règle de messages ?
Discussions similaires