gratifiant > comp.divers.* > comp.infosystemes.www.navigateurs

ByB (30/11/2004, 14h06)
Bonjour,

Je navigue avec Firefox 0.9.3, et depuis qques jours, quand je clique
sur certains liens, j'ai une boite de dialogue qui s'affiche et qui me
demande de saisir un login et un mot de passe (le message dit :

"Enter username and password for "" at
http://pagead2.googlesyndication.com"

Si je clique sur Annuler, la pop-up disparait, mais elle réapparait
parfois immédiatement dès que je clique sur un autre lien.

Y a t-il un moyen de s'en débarrasser avant que je ne m'énerve (ça
serait dommage) ?

Merci !
Bob Mbock (30/11/2004, 14h53)
ByB a écrit :
> Bonjour,
> Je navigue avec Firefox 0.9.3,


*Pourquoi n'as-tu pas la version Firefox 1.0* ?

et depuis qques jours, quand je clique
[..]
ByB (30/11/2004, 15h48)
Bob Mbock a utilisé son clavier pour écrire :
> ByB a écrit :
>> Bonjour,
>> Je navigue avec Firefox 0.9.3,

> *Pourquoi n'as-tu pas la version Firefox 1.0* ?


Parce que j'ai la version 0.9.3
ByB (30/11/2004, 15h52)
Je viens de passser à la version 1.0, et le problème est toujours là.
Jean-Max Reymond (30/11/2004, 15h53)
ByB wrote:

> Parce que j'ai la version 0.9.3


bonne réponse :-)
bizarre, car avec mozilla, il n'y a qu'une ligne sur la page: Nothing to
see here!
Francois Le Gad (30/11/2004, 22h17)
ByB a écrit :
> Je viens de passser à la version 1.0, et le problème est toujours là.


Et moi j'ai « nothing to see here ». Idem dans OE et dans Opera.
Bob Mbock (30/11/2004, 23h05)
Francois Le Gad a écrit :
> ByB a écrit :
>> Je viens de passser à la version 1.0, et le problème est toujours là.

> Et moi j'ai « nothing to see here ». Idem dans OE et dans Opera.

Pareil pour moi avec FF1.0 et IE6SP2.
Gg (30/11/2004, 23h07)
ByB wrote:

> Je navigue avec Firefox 0.9.3, et depuis qques jours, quand je clique
> sur certains liens, j'ai une boite de dialogue qui s'affiche et qui me
> demande de saisir un login et un mot de passe (le message dit :
> "Enter username and password for "" at
> http://pagead2.googlesyndication.com"
> Si je clique sur Annuler, la pop-up disparait, mais elle réapparait
> parfois immédiatement dès que je clique sur un autre lien.
> Y a t-il un moyen de s'en débarrasser avant que je ne m'énerve (ça
> serait dommage) ?


Sur quels sites tu as ça?
ByB (01/12/2004, 01h05)
Francois Le Gad avait prétendu :
> ByB a écrit :
>> Je viens de passser à la version 1.0, et le problème est toujours là.

> Et moi j'ai « nothing to see here ». Idem dans OE et dans Opera.


Je n'ai pas dit que ça se passait sur le site


Si vous revoyez mon message initial et les guillemets que j'ai placé,
vous verrez que :

"Enter username and password for "" at
http://pagead2.googlesyndication.com"

c'est l'intégralité du message qui s'affiche dans la fameuse boite de
dialogue que j'ai sur mon écran. Une boite de dialogue, avec un bouton
OK et un bouton Annuler ...
ByB (01/12/2004, 01h21)
Gg vient de nous annoncer :
> ByB wrote:
> Sur quels sites tu as ça?


Difficile à dire, j'ai l'impression que ça n'est pas toujours sur les
mêmes liens ...
ByB (01/12/2004, 01h34)
Gg vient de nous annoncer :
> ByB wrote:
> Sur quels sites tu as ça?


Par exemple sur ce forum :



lorsque je passe à la page suivante (lien en bas de page)
Francois Le Gad (01/12/2004, 14h09)
ByB a présenté l'énoncé suivant :
> Gg vient de nous annoncer :
> Par exemple sur ce forum :
>
> lorsque je passe à la page suivante (lien en bas de page)


Je passe sans problème d'une page à l'autre. Explication : j'avais déjà
bloqué le site par l'extension
Adblock.
Gg (01/12/2004, 22h17)
ByB wrote:

> Par exemple sur ce forum :
>
> lorsque je passe à la page suivante (lien en bas de page)


Rien chez moi.

Est-ce que tu as pensé à passer un coup de Adaware et Spybot ?
ByB (02/12/2004, 00h46)
Qui d'autre que Gg aurait pu nous affirmer que
> ByB wrote:
>> Par exemple sur ce forum :
>>
>> lorsque je passe à la page suivante (lien en bas de page)

> Rien chez moi.
> Est-ce que tu as pensé à passer un coup de Adaware et Spybot ?


Oui (pour Adware)
Gg (02/12/2004, 09h18)
ByB wrote:

>>Est-ce que tu as pensé à passer un coup de Adaware et Spybot ?

> Oui (pour Adware)


Essaye spybot, sinon un nettoyage de profil serait pas mal. Essaye de
créer un nouveau profil et de démarrer Firefox avec pour voir si le
problème y est toujours.

Discussions similaires