gratifiant > alt.* > alt.comp.os.ms-windows.xp

Sydney (02/06/2008, 09h29)
Bonjour à tous
Après un voyage avec mon PC, quand je mets sous tension, je vois 3 voyants
qui s'éclairent pendant 30 secondes: 2 sous les touches F10 et F11 et un sur
la touche Caps Lock. Puis tout s'éteint. J'aui essayé plusieurs fois de
suite: mêmes symptômes !
Bios ? Batterie ? Pile ? Ou ....
Je ne sais que faire. :-((
Jean Bono (02/06/2008, 19h38)
Sydney a gruické :
> Bonjour à tous
> Après un voyage avec mon PC, quand je mets sous tension, je vois 3 voyants
> qui s'éclairent pendant 30 secondes: 2 sous les touches F10 et F11 et un sur
> la touche Caps Lock. Puis tout s'éteint. J'aui essayé plusieurs fois de
> suite: mêmes symptômes !
> Bios ? Batterie ? Pile ? Ou ....
> Je ne sais que faire. :-((


Bonjour,

Modèle du Toshiba?
Sydney (02/06/2008, 19h44)
"Jean Bono" <spam> a écrit dans le message de news:
48443017$0$11943$426a74cc...
[..]
Jean Bono (02/06/2008, 19h53)
Sydney a gruické :
[..]
> voyants
> sur
> Toshiba satelitte A60 Win XP familial


Il y a plusieurs A60, il doit y avoir 3 chiffres derrière le 60
(précédés d'un "-", du style A60-117)
Jean Bono (02/06/2008, 20h09)
Sydney a gruické :
[..]
> voyants
> sur
> Toshiba satelitte A60 Win XP familial


D'après la doc technique du portable:



Chapitre 9-1

Faut chercher ça y est peut-être (j'ai jeté un rapide coup d'oeil, rien
vu à ce propos.)
Sydney (03/06/2008, 19h11)
"Jean Bono" <spam> a écrit dans le message de news:
48443767$0$3882$426a74cc...
> Sydney a gruické :
> D'après la doc technique du portable:
>
> Chapitre 9-1
> Faut chercher ça y est peut-être (j'ai jeté un rapide coup d'oeil, rien
> vu à ce propos.)


Rien qui concerne le dépannage et les indications fournies par les voyants
allumés.
TOSHIBA SAV m'a fait faire qUELQUES manip sans succès du genre enlever
batterie et alim. Appuyer 20 sec sur ON puis mettre alim et démarrer avec
backspace appuyé.
Finalement ils me demandent de renvoyer la bête.

Merci pour tout.
Jol (22/06/2008, 07h56)
Bonjour,

J'ai eu le même PB avec un M60-184, bilan carte mère HS, vétusté 2 ans = pas
de réparation mais extension de garantie 3 ans = remboursemement >700 €.

"Sydney" <claude.cohen2> a écrit dans le message de news:
4843a147$0$21144$7a628cd7...
[..]
marc (22/06/2008, 09h23)
Le Sun, 22 Jun 2008 07:56:32 +0200, "Jol" <joelchov>
a écrit :

[..]
>> suite: mêmes symptômes !
>> Bios ? Batterie ? Pile ? Ou ....
>> Je ne sais que faire. :-((144a628cd7...


bonjour
meme probleme je suis passé par la case bios
j ai changé l'eeprom et c est reparti
renseignez vous a cette adresse
c'est là ou j'ai acheté l'eprom

cldt
msalomez (21/10/2016, 13h15)
Le lundi 02 Juin 2008 à 09:29 par Sydney :
> Bonjour à tous
> Après un voyage avec mon PC, quand je mets sous tension, je vois 3
> voyants
> qui s'éclairent pendant 30 secondes: 2 sous les touches F10 et F11 et un
> sur
> la touche Caps Lock. Puis tout s'éteint. J'aui essayé plusieurs
> fois de
> suite: mêmes symptômes !
> Bios ? Batterie ? Pile ? Ou ....
> Je ne sais que faire. :-(( Bonjour,


J'ai le même problème sur mon Toshiba a100-386, avez vous trouver une solution?

Merci
Gloops (29/10/2016, 22h18)
Le 21/10/2016 à 13:15, msalomez a écrit :
> Le lundi 02 Juin 2008 à 09:29 par Sydney :
> Bonjour,
> J'ai le même problème sur mon Toshiba a100-386, avez vous trouver une solution?
> Merci


Je me trompe ou ça ressemble à un problème de condensateurs ?

Pour être franc, arrivé à ce stade hors garantie je n'ai jamais insisté.
Peut-être ai-je eu tort, je ne sais pas du coup.

A priori en démontant on voit un truc cylindrique qui a gonflé : c'est
le condensateur qui est mort.
Discussions similaires