gratifiant > misc.* > misc.automoto.mecanique

pilou17 (31/05/2004, 22h07)
Bonsoir,

J'ai un petit ( un gros plutôt ), ma batterie ( tout neuve) se décharge en
moins de 24 heures sur une Mégane Diesel de 1997.

Ce n'est pas un pb de charge (alternateur) car sans rouler, elle se
décharge toute seule.

Si je débranche une cosse de la batterie, aucun pb, elle reste chargée donc,
il doit y avoir une masse sur ma voiture.

Donc, avez-vous des solutions pour trouver ce qui me décharge la batterie et
comment trouver ce %£*^%§ de masse ?

Merci d'avance.

Jimmy
David du Mans (31/05/2004, 22h23)
bonjour

comme ca, moi j'enleverasi tout le fusible, je rebrancherais la Batterie en
serie avec un amperemetre

deja sans remettre aucun fusible, si ca consomme, sa dopit pas etre normal
(avis des pros du coin??)

ensuite tu remets le fusibles les fusibles un par un et tu devrais tomber
sur le circuit qui fout le bord...........

après yapluka trouvé d'ou ca vient mais vider un batterie de "50/60 amp, je
dirais " en une nuit ca fait quand meme une bonne consommation.........

@+ david
christophe Leverdier (31/05/2004, 22h41)
la méthode proposée est la bonne, mais attention les amperemetres du
commerce sont souvent limité à 10 A en continu , je te conseille de le
proteger par un fusible de 10A sur chaque fil au risque de le griller ou de
griller son fusible interne !
ce qui oblige à le démonter en espérant ne pas avoir griller l'appareil s'il
a vu beaucoup plus que 10 A, ce qui est possible car ta batterie fait 50 ou
60 A
j'ai eu le soucis de conso d'une batterie, c'était un fil blessé qui
touchait le chassis donc grosse fuite de courant..

"David du Mans" <David.du.mansNOSPAM> a écrit dans le message
news:82a1
[..]
rfr23 (31/05/2004, 22h58)
attention aussi a ne pas demarrer quand l'amperemetre est branché !! cela
pour 2 raisons :

- le demarreur consomme énormement de courant au demarrage, dans ce cas le
fusible de l'amperemetre dégage, et peut être même l'amperemetre lui meme si
c'est du bas de gamme.
- il y aurait la solution de court circuiter l'amperemetre pendant le
demarrage ...mais une fois demarrée, l'alternateur chargera certainement la
batterie, ce qui aura pour effet d'inverser le sens du courant... pas tres
bon pour certains amperemetres..

Sinon, en attendant de trouver la panne, je te conseille, quand tu n'y
travaille pas dessus, de debrancher la batterie... en effet s'il y a un
court circuit, il y a risque d'incendie !

Bon courage.
luigi codazzi (03/06/2004, 23h59)
Si avec tout ça tu n'a pas trouver, je me déplace à domicile Électricien
Auto



a+

"pilou17" <pilou1733> a écrit dans le message de
news:14ce
[..]
Daniel Vindevogel (19/06/2004, 11h08)
Apparemment c'est le pont de diode de ton alternateur qui est niké . Il faut
le changer .
"luigi codazzi" <luigicodazzi> a écrit dans le message de
news:9ht1
[..]
Discussions similaires