gratifiant > misc.* > misc.automoto.mecanique

Kowabunga (11/10/2004, 19h17)
Hier midi, j'essaie de démarrer : pas le moindre voyant, l'horloge est
arrêtée... les symptomes d'une batterie vide. Les phares n'étaient pas
restés allumés, pourtant, mais bon...
Avec l'aide d'un ami, je redémarre avec les pinces (jamais compris le sens
de branchement d'ailleurs, on a fait des étincelles partout, mais elle a
fini par partir). Je roule 20 bornes en poussant un peu le régime...
j'arrête et je redémarre deux trois fois le moteur en cours de route.

Ce matin, je m'installe, je mets la clef, et paf ! même topo ! Je me dis :
"batterie morte", et j'en rachète une. Seul problème, sur la batterie neuve
"si utilisation après 11/04, prévoir recharge", et sur la batterie supposée
morte "si utilisation après 01/05, prévoir recharge"... j'avais en fait une
batterie quasi neuve ! (01/03 ?)

Du coup, j'hésite à brancher une batterie neuve, si elle se vide encore ...
A votre avis ? Y a un court jus qqpart ?
Peugeot 309 GRD, 94 (diesel 1.9l).

K
Cambrion (11/10/2004, 19h51)
"Kowabunga" <kowabunga> wrote in
news:ckef6p$dcc$2:

[..]
> encore ... A votre avis ? Y a un court jus qqpart ?
> Peugeot 309 GRD, 94 (diesel 1.9l).
> K


salut,

Le branchement est simple, le + avec le + et le - avec le -
Les étincelles sont dues à la différence de potentiel entre la batterie
chargée et la batterie déchargée. Cela veut seulement dire que ta batterie
était vraiment à plat. Ton alternateur charge car tu as réussi a redémarrer
après 20 km (coup de bol, pour moi il faut rouler plus longtemps)
Je suis persuadé qu'un élément est resté sous tension, reste à savoir
lequel! Pour t'en persuader, tu peux charger ta batterie à fond, puis la
débranchée, et la remettre une semaine plus tard (par exemple) sur ta
voiture, et tu verra si elle repars du premier coup.
As-tu bricolé quelque chose sur ta voiture?
Une alimentation pour je ne sais quoi? un ampli externe d'autoradio, une
alim pour chargeur d'aéromodélisme? des idées?

bonne chance

Cambrion
Kowabunga (11/10/2004, 22h12)
"Cambrion" <forum(nospam)> a écrit dans le message de news:
Xns957FC9E88169Fcambrion...
> Ton alternateur charge car tu as réussi a redémarrer
> après 20 km (coup de bol, pour moi il faut rouler plus longtemps)


Maintenant que tu le dis, je précise que j'ai redémarré en roulant (pour
éviter la panne bête). Mais j'avais bien l'allumage des voyants, le
préchauffage, etc. (que je n'avais pas du tout avant le démarrage pinces).

> Je suis persuadé qu'un élément est resté sous tension, reste à savoir
> lequel! Pour t'en persuader, tu peux charger ta batterie à fond, puis la
> débranchée, et la remettre une semaine plus tard (par exemple) sur ta
> voiture, et tu verra si elle repars du premier coup.
> As-tu bricolé quelque chose sur ta voiture?
> Une alimentation pour je ne sais quoi? un ampli externe d'autoradio, une
> alim pour chargeur d'aéromodélisme? des idées?


J'ai pas effectué la moindre modification sur la voiture... c'est arrivé du
jour au lendemain...
Du coup, demain matin, je vais démarrer avec la batterie neuve, aller au
boulot, débrancher la batterie une fois arrivé, pour arriver à démarrer
demain soir, et j'irais au garage... j'ai pas trop le temps ni les
compétences pour rechercher le faux contact qui merde...

K
Martin68 (12/10/2004, 00h21)
Kowabunga avait écrit le 11/10/2004 :
[..]
> Du coup, j'hésite à brancher une batterie neuve, si elle se vide encore ...
> A votre avis ? Y a un court jus qqpart ?
> Peugeot 309 GRD, 94 (diesel 1.9l).


A priori il faudrait rechercher un consommateur de courant ce qui ne
nécessite, en principe, aucune connaissance particulière. Par contre si
vous dites que vous n'êtes pas sûr du branchement de la batterie ça
laisserait supposer que les notions les plus élémentaires de
l'électricité vous sont étrangères. Dans ces conditions je vous
conseille vivement de vous faire aider pour éviter d'empirer les
choses.

Martin
Kowabunga (12/10/2004, 07h36)
"Martin68" <martin.hellENLEVEZCECI> a écrit dans le message de
news:9096
> A priori il faudrait rechercher un consommateur de courant ce qui ne
> nécessite, en principe, aucune connaissance particulière. Par contre si


C'est à dire ? débrancher les arrivées de courant une par une pour voir ce
qui vide la batterie ou pas ? Ou bien commencer par débrancher les fusibles
circuit apres circuit pour reperer le circuit consommateur ?

K
Eric (12/10/2004, 10h35)
Salut, tout d'abord ..

"Kowabunga" <kowabunga> a écrit dans le message news:
ckef6p$dcc$2...
> Hier midi, j'essaie de démarrer : pas le moindre voyant, l'horloge est
> arrêtée... les symptomes d'une batterie vide. Les phares n'étaient pas
> restés allumés, pourtant, mais bon...


oui, mais non, une batterie vide arrive toujours a alimenter un batterie...

> Avec l'aide d'un ami, je redémarre avec les pinces (jamais compris le sens
> de branchement d'ailleurs, on a fait des étincelles partout, mais elle a
> fini par partir). Je roule 20 bornes en poussant un peu le régime...
> j'arrête et je redémarre deux trois fois le moteur en cours de route.


oui, bon...

> Ce matin, je m'installe, je mets la clef, et paf ! même topo ! Je me dis :
> "batterie morte", et j'en rachète une. Seul problème, sur la batterie neuve
> "si utilisation après 11/04, prévoir recharge", et sur la batterie supposée
> morte "si utilisation après 01/05, prévoir recharge"... j'avais en fait une
> batterie quasi neuve ! (01/03 ?)
> Du coup, j'hésite à brancher une batterie neuve, si elle se vide encore ....
> A votre avis ? Y a un court jus qqpart ?
> Peugeot 309 GRD, 94 (diesel 1.9l).


une grosse conso de courant ( amesurer avec un amperemetre.) ou alors, une
mauvaise masse a la connexion de la batterie ou a la carroserie , a voir
avec un voltmetre.

Eric
mdnews (12/10/2004, 11h13)
Mon, 11 Oct 2004 19:17:17 +0200, "Kowabunga"
<kowabunga> :

>Hier midi, j'essaie de démarrer : pas le moindre voyant, l'horloge est
>arrêtée... les symptomes d'une batterie vide. Les phares n'étaient pas
>restés allumés, pourtant, mais bon...


Batterie complètement vide: possible par l'éclairage intérieur
(portière mal fermée), l'éclairage de coffre (si existe), le ventilo
de radiateur (sonde défectueuse) etc
Pour tester l'usure d'une batterie, il faut un pèse acide (et
que la batterie ait des bouchons). A acheter, ou demander à un petit
garage sympa de le faire.

>Avec l'aide d'un ami, je redémarre avec les pinces (jamais compris le sens
>de branchement d'ailleurs, on a fait des étincelles partout, mais elle a
>fini par partir).


De préférence + sur + mais - sur une masse (ex: crochet de
remorquage ou mécanisme de fermeture coffre) le but étant justement
d'éviter les étincelles.

> Je roule 20 bornes en poussant un peu le régime...
>j'arrête et je redémarre deux trois fois le moteur en cours de route.


Donc l'alternateur charge.
Considérer qu'il faut environ 10mn de moteur pour compenser 1
coup de démarreur (moyenne). Vérifiez aussi le niveau de liquide.
Martin68 (13/10/2004, 20h22)
>Ou bien commencer par débrancher les fusibles
> circuit apres circuit pour reperer le circuit consommateur ?


Oui ce serait un bon début, si vous branchez sur la batterie un
voltmètre digital qui vous indique la tension au centième de volt près
vous devriez voir la lente chute de tension moteur à l'arrêt; si vous
trouver le bon circuit consommateur, la tension devrait cesser de
chuter.

Martin
DROGER Jean-Paul (13/10/2004, 20h42)
Martin68 a écrit :
> Oui ce serait un bon début, si vous branchez sur la batterie un voltmètre
> digital qui vous indique la tension au centième de volt près vous devriez
> voir la lente chute de tension moteur à l'arrêt; si vous trouver le bon
> circuit consommateur, la tension devrait cesser de chuter.
> Martin


si la batterie est morte, il y a baisse de la charge aussi et sans
consommateur!!
faudrait commencer à la débrancher pour voir!!

Le mieux et de laisser le voltmètre branché!

Remarque: si un des redresseurs du régulateur est mort et laisse passer
la tension inverse, la batterie se décharge rapidement!! D'où l'intérèt
de commencer par tout débrancher!!
Martin68 (13/10/2004, 21h58)
DROGER Jean-Paul a couché sur son écran :
> Martin68 a écrit :
> si la batterie est morte, il y a baisse de la charge aussi et sans
> consommateur!!
> faudrait commencer à la débrancher pour voir!!


Je ne pense pas que ce soit la première piste à explorer car d'une part
la batterie était récente et d'autre part le problème est apparu très
soudainement alors qu'une batterie meurt généralement avec une certaine
progressivité. Sans compter le fait qu'une batterie en mauvais état a
très peu de chance de se décharger complètement en une nuit s'il n'y a
pas un consommateur de courant et si elle a permis des redémarrages au
bout d'une vingtaine de km.

Martin
Philippe ANDRE (13/10/2004, 22h24)
Le Tue, 12 Oct 2004 07:36:04 +0200, "Kowabunga" <kowabunga> a écrit :

>"Martin68" <martin.hellENLEVEZCECI> a écrit dans le message de
>news:9096
>C'est à dire ? débrancher les arrivées de courant une par une pour voir ce
>qui vide la batterie ou pas ? Ou bien commencer par débrancher les fusibles
>circuit apres circuit pour reperer le circuit consommateur ?

Si tu a accès à un amperemétre calibre 10A tu le met en série entre la masse
et le moins de la batterie CONTACT COUPE et tout éteint dans la voiture.
Ensuite en fonction de ce que tu lit tu baisse le calibre de l'amperemétre pour + de précision.

Si tu lit plus de 30 mA alors il y a un consommateur qcq part.
En fonction de la conso tu pourra avoir une idée : lampe restée allumée ou bien légère fuite de courant.
Ensuite débranchement des fusibles un par un pour repérer le circuit fautif.

Ps : un multimétre de carouf à 10 euros suffit largement pour cela ...
Ps2 : au pire tu claque le fusible dans le multimétre.
Kowabunga (14/10/2004, 12h54)
"DROGER Jean-Paul" <anti.droger.jean-paul> a écrit dans le message de
news:9306
> Remarque: si un des redresseurs du régulateur est mort et laisse passer
> la tension inverse, la batterie se décharge rapidement!! D'où l'intérèt
> de commencer par tout débrancher!!


Y aura pas besoin d'aller jusque la... il s'agissait du dégivrage de la
lunette arrière que j'avais oublié... <:-D

K
Discussions similaires