gratifiant > microsoft.* > microsoft.excel

ThilbertLJNamur (14/05/2019, 16h03)
Bonjour,

je cherche une info pour remplir un tableau.

Voici le "e;problème"e; posé: je souhaite faire une liste de participants ave
Nom et prénom et dans une autre cellule (colonne) référencé un nombre. Cela m
permettrait ensuite de taper le nombre en question et que le Nom et préno
apparaissent. J'aimerais que cette opération soit possible sur plusieur
feuilles. Donc, quand j'indique la référence du participant, c'est son nom e
prénom qui apparaît et cela sur plusieurs feuilles du même dossier...

Grand merci pour votre aide ;-)

Belle journée,
Est-ce possible
Jacquouille (14/05/2019, 16h29)
Bonjour Namur
Ici Liéch.

Col A, les matricules
Col B, les noms
En C1, le matricule dont il faut chercher le nom
en D1 =rechercheV(D1;A1:B4;2;)
A B C D
1 toto 4 joseph
2 zaza
3 albert =RECHERCHEV(D1;A1:B4;2;)
4 joseph
Bonne chance

Jacques
" Le vin est au repas ce que le parfum est à la femme."
..
"ThilbertLJNamur" a écrit dans le message de groupe de discussion :
AeqdnRXG5McFV0fBnZ2dnUU798zNnZ2d...

Bonjour,

je cherche une info pour remplir un tableau.

Voici le "e;problème"e; posé: je souhaite faire une liste de participants
avec
Nom et prénom et dans une autre cellule (colonne) référencé un nombre. Cela
me
permettrait ensuite de taper le nombre en question et que le Nom et prénom
apparaissent. J'aimerais que cette opération soit possible sur plusieurs
feuilles. Donc, quand j'indique la référence du participant, c'est son nom
et
prénom qui apparaît et cela sur plusieurs feuilles du même dossier...

Grand merci pour votre aide ;-)

Belle journée,
Est-ce possible
MichD (14/05/2019, 17h01)
Le 14/05/19 à 10:03, ThilbertLJNamur a écrit :
[..]
> Grand merci pour votre aide ;-)
> Belle journée,
> Est-ce possible


Bonjour,

Un fichier exemple :

MichD
Discussions similaires